پاسخ داده شده
0
1

سلام
پس از آپدیت به ووکامرس جدید با خطای زیر در سایتم روبرو میشوم
پوسته شما (Enfold Child) دارای فایلهای الگوی قدیمی ووکامرس می باشد. این فایلها نیازمند بروزرسانی برای سازگاری با نگارش کنونی ووکامرس هستند. شما می توانید فایلهای تاثیرگذار را در برگه وضعیت سیستم ببینید. چنانچ هنوز مشکل دارید، می توانید با نویسنده پوسته بررسی کنید.
لطفا پوسته را بروزرسانی فرمایید

بهترین پاسخ
1
1

سلام.

مشکلی نیست. کمی صبر کنید با نسخه جدید انفولد این خطا از وردپرستون حذف میشه. در کل عدم سازگاری در هسته انفولد و نسخه جدید ووکامرس وجود نداره.

 

موفق باشید.

نمایش 1 نتیجه
پاسخ شما

لطفا کنید